	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-CA"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-CA"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-CA"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://themoneytimes.com/xmlrpc.php"/>

		<title>Industrial production grows 11.5% in July &#8211; The Money Times</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_ca"/>
<meta property="og:site_name" content="The Money Times"/>
<meta property="og:url" content="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"/>
<meta property="og:title" content="Industrial production grows 11.5% in July"/>
<meta property="og:image" content="http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326-1024x576.jpg"/>
<meta property="article:section" content="Personal Finance"/>
<meta property="og:description" content="According to official figures issued on Friday, India&#039;s industrial production increased by 11.5 percent in July as the low base impact faded.Consumer durables production climbed by 20.2 percent in July, while consumer non-durables production fell by "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"/>
<meta name="twitter:title" content="Industrial production grows 11.5% in July"/>
<meta name="twitter:description" content="According to official figures issued on Friday, India&#039;s industrial production increased by 11.5 percent in July as the low base impact faded.Consumer durables production climbed by 20.2 percent in July, while consumer non-durables production fell by "/>
<meta name="twitter:image" content="http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326-1024x576.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Money Times &raquo; Feed" href="http://themoneytimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Money Times &raquo; Comments Feed" href="http://themoneytimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Money Times &raquo; Industrial production grows 11.5% in July Comments Feed" href="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/themoneytimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://themoneytimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='http://themoneytimes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://themoneytimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://themoneytimes.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://themoneytimes.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://themoneytimes.com/wp-json/" /><link rel="alternate" type="application/json" href="http://themoneytimes.com/wp-json/wp/v2/posts/2121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://themoneytimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://themoneytimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/" />
<link rel='shortlink' href='http://themoneytimes.com/?p=2121' />
<link rel="alternate" type="application/json+oembed" href="http://themoneytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://themoneytimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F&#038;format=xml" />
			<link rel="amphtml" href="http://themoneytimes.com/amp/2021/09/10/industrial-production-grows-11-5-in-july/"/>
			<script data-ad-client="ca-pub-9214347653956204" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http://themoneytimes.com/wp-content/uploads/2021/07/mtlogo-orignal.png"
    },
    "url": "http://themoneytimes.com/",
    "name": "The Money Times",
    "description": "news and ideas about frugal living"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "The Money Times",
    "alternateName": "news and ideas about frugal living",
    "url": "http://themoneytimes.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Industrial production grows 11.5% in July",
    "description": "According to official figures issued on Friday, India's industrial production increased by 11.5 percent in July as the low base impact faded.Consumer durables production climbed by 20.2 percent in July, while consumer non-durables production fell by ",
    "datePublished": "2021-09-10",
    "dateModified": "2021-09-10",
    "author": {
        "@type": "Person",
        "@id": "#person-Sushantbhalla",
        "name": "Sushant bhalla"
    },
    "image": "http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://themoneytimes.com/wp-content/bs-booster-cache/79adf76254d225506fd93b5d65b34a9f.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.9.2-1631297547' href='http://themoneytimes.com/wp-content/bs-booster-cache/5167808207286d44d146cb5e7c316580.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-2121 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-3 single-cat-3  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_14895_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://themoneytimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_14895_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_14895_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://themoneytimes.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_14895_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_14895_lostpasswordform"
					      action="http://themoneytimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Friday, September 10, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://themoneytimes.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://themoneytimes.com/wp-content/uploads/2021/07/mtlogo-orignal.png"
			     alt="The Money Times"  />

			<span class="site-title">The Money Times - news and ideas about frugal living</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="ria ria-pubadban ria-show-desktop ria-show-tablet-portrait ria-show-tablet-landscape ria-show-phone ria-loc-header_aside_logo ria-align-right ria-column-1 ria-clearfix"><div id="ria-1677-57137168" class="ria-container ria-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1677" data-type="code"><div id="ria-1677-57137168-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ria-1677-57137168');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ria-1677-57137168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="1302503761" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ria-1677-57137168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="1302503761" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ria-1677-57137168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="1302503761" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ria-1677-57137168-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="1302503761" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-1661"><a href="http://themoneytimes.com/category/personal_finance/">My Money</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://themoneytimes.com/category/personal_finance/"
					   data-target="#mtab-1429166000-3"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://themoneytimes.com/category/personal_finance/loans/"
						   data-target="#mtab-1429166000-12"
						   data-deferred-init="1494603302"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-12">
							<i class="fa fa-angle-right"></i> Loans						</a>
					</li>
										<li>
						<a href="http://themoneytimes.com/category/personal_finance/planning/"
						   data-target="#mtab-1429166000-60"
						   data-deferred-init="188204945"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-60">
							<i class="fa fa-angle-right"></i> Planning						</a>
					</li>
										<li>
						<a href="http://themoneytimes.com/category/personal_finance/retirement/"
						   data-target="#mtab-1429166000-18"
						   data-deferred-init="129607504"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-18">
							<i class="fa fa-angle-right"></i> Retirement						</a>
					</li>
										<li>
						<a href="http://themoneytimes.com/category/personal_finance/investments/"
						   data-target="#mtab-1429166000-57"
						   data-deferred-init="2023583953"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-57">
							<i class="fa fa-angle-right"></i> Investments						</a>
					</li>
										<li>
						<a href="http://themoneytimes.com/category/personal_finance/frugal-living/"
						   data-target="#mtab-1429166000-58"
						   data-deferred-init="818852037"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-58">
							<i class="fa fa-angle-right"></i> Frugal Living						</a>
					</li>
										<li>
						<a href="http://themoneytimes.com/category/personal_finance/debt-management/"
						   data-target="#mtab-1429166000-45"
						   data-deferred-init="1303734676"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-45">
							<i class="fa fa-angle-right"></i> Debt Management						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1429166000-3">
							<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-2144 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://themoneytimes.com/category/markets/">Markets</a></span></div>				<a  title="Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/Bored_ape_NFT_1631274836067-357x210.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bored_ape_NFT_1631274836067-210x136.webp&quot;,&quot;279&quot;:&quot;Bored_ape_NFT_1631274836067-279x220.webp&quot;,&quot;357&quot;:&quot;Bored_ape_NFT_1631274836067-357x210.webp&quot;,&quot;750&quot;:&quot;Bored_ape_NFT_1631274836067-750x430.webp&quot;,&quot;1200&quot;:&quot;Bored_ape_NFT_1631274836067.webp&quot;}}"						class="img-holder" href="http://themoneytimes.com/2021/09/10/bored-ape-yacht-club-nfts-sell-for-24-4-million-at-sothebys-auction/"></a>

							</div>
		<p class="title">		<a href="http://themoneytimes.com/2021/09/10/bored-ape-yacht-club-nfts-sell-for-24-4-million-at-sothebys-auction/" class="post-title post-url">
			Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction		</a>
		</p>	</div>
	</div >
	<div class="post-2141 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-57">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="http://themoneytimes.com/category/personal_finance/investments/">Investments</a></span></div>				<a  title="Over ₹ 1000 Crore Unaccounted Transactions Found After Raids On Gujarat Media, Real Estate Group" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/indian-currency_650x400_51516001506-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;indian-currency_650x400_51516001506-210x136.jpg&quot;,&quot;279&quot;:&quot;indian-currency_650x400_51516001506-279x220.jpg&quot;,&quot;357&quot;:&quot;indian-currency_650x400_51516001506-357x210.jpg&quot;,&quot;650&quot;:&quot;indian-currency_650x400_51516001506.jpg&quot;}}"						class="img-holder" href="http://themoneytimes.com/2021/09/10/over-%e2%82%b9-1000-crore-unaccounted-transactions-found-after-raids-on-gujarat-media-real-estate-group/"></a>

							</div>
		<p class="title">		<a href="http://themoneytimes.com/2021/09/10/over-%e2%82%b9-1000-crore-unaccounted-transactions-found-after-raids-on-gujarat-media-real-estate-group/" class="post-title post-url">
			Over ₹ 1000 Crore Unaccounted Transactions Found After Raids On Gujarat Media, Real&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-2137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-52">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-52"><a href="http://themoneytimes.com/category/business/">Business</a></span></div>				<a  title="Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/photo-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;photo-3-210x136.jpg&quot;,&quot;279&quot;:&quot;photo-3-279x220.jpg&quot;,&quot;357&quot;:&quot;photo-3-357x210.jpg&quot;,&quot;750&quot;:&quot;photo-3-750x430.jpg&quot;,&quot;1069&quot;:&quot;photo-3.jpg&quot;}}"						class="img-holder" href="http://themoneytimes.com/2021/09/10/forex-reserves-increase-by-8-8-billion-to-touch-record-high-of-642-45-billion/"></a>

							</div>
		<p class="title">		<a href="http://themoneytimes.com/2021/09/10/forex-reserves-increase-by-8-8-billion-to-touch-record-high-of-642-45-billion/" class="post-title post-url">
			Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_700440402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"915cdd5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="700440402"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="700440402" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-12">
								<div class="bs-pagination-wrapper main-term-12 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1494603302">
			<script>var bs_deferred_loading_bsd_1494603302 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":12,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"538d605"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-60">
								<div class="bs-pagination-wrapper main-term-60 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_188204945">
			<script>var bs_deferred_loading_bsd_188204945 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c01e56"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-18">
								<div class="bs-pagination-wrapper main-term-18 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_129607504">
			<script>var bs_deferred_loading_bsd_129607504 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":18,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d75d1ac"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-57">
								<div class="bs-pagination-wrapper main-term-57 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2023583953">
			<script>var bs_deferred_loading_bsd_2023583953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":57,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f1c2c77"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-58">
								<div class="bs-pagination-wrapper main-term-58 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_818852037">
			<script>var bs_deferred_loading_bsd_818852037 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":58,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9296b8a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1429166000-45">
								<div class="bs-pagination-wrapper main-term-45 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1303734676">
			<script>var bs_deferred_loading_bsd_1303734676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":45,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"46b2bd0"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-1657"><a href="http://themoneytimes.com/category/business/">Business</a></li>
<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-1660"><a href="http://themoneytimes.com/category/markets/">Markets</a></li>
<li id="menu-item-1668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1668"><a href="http://themoneytimes.com/category/technology/">Sci/Tech</a></li>
<li id="menu-item-1669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-6 better-anim-fade menu-item-1669"><a href="http://themoneytimes.com/category/small_business/">Small Business</a>
<ul class="sub-menu">
	<li id="menu-item-1670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1670"><a href="http://themoneytimes.com/category/small_business/leadership/">Leadership</a></li>
</ul>
</li>
<li id="menu-item-1671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-1671"><a href="http://themoneytimes.com/category/spotlight/">Spotlight</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://themoneytimes.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://themoneytimes.com/" itemprop="url" rel="home">
											<img src="http://themoneytimes.com/wp-content/uploads/2018/03/themoneytimes.png"
						     alt="The Money Times"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://themoneytimes.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://themoneytimes.com/category/personal_finance/" ><span itemprop="name">Personal Finance</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Industrial production grows 11.5% in July</span><meta itemprop="item" content="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-2121" class="post-2121 post type-post status-publish format-standard has-post-thumbnail  category-personal_finance single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Industrial production grows 11.5% in July</span></h1>
					<h2 class="post-subtitle">The manufacturing sector's output surged 10.5 per cent in July 2021
The mining output climbed 19.5 per cent and power generation increased 11.1 per cent</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-3"><a href="http://themoneytimes.com/category/personal_finance/">Personal Finance</a></span></div><div class="post-meta single-post-meta">
			<a href="http://themoneytimes.com/author/sushant-bhalla/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://0.gravatar.com/avatar/cdb02c4c625e7c8d52604ed80bd54d1d?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Sushant bhalla</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-09-10T13:32:03-04:00">On <b>Sep 10, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  width="1280" height="720" alt="" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Industrial production grows 11.5% in July&url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F&title=Industrial production grows 11.5% in July" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Industrial production grows 11.5% in July %0A%0A http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F&media=http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326.jpg&description=Industrial production grows 11.5% in July" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Industrial production grows 11.5% in July&body=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>According to official figures issued on Friday, India&#8217;s industrial production increased by 11.5 percent in July as the low base impact faded.</p>
<div class="ria ria-post-inline ria-float-left ria-align-left ria-column-1 ria-clearfix"><div id="ria-1678-1885064459" class="ria-container ria-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1678" data-type="code"><div id="ria-1678-1885064459-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ria-1678-1885064459');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ria-1678-1885064459-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="9450540806"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ria-1678-1885064459-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="9450540806"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ria-1678-1885064459-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="9450540806"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ria-1678-1885064459-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-9214347653956204"  data-ad-slot="9450540806"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Consumer durables production climbed by 20.2 percent in July, while consumer non-durables production fell by 1.8 percent.</p>
 <p>According to the National Statistical Office&#8217;s (NSO) Index of Industrial Production (IIP) figures, industrial production increased by 10.5 percent in July 2021.</p>
 <p>Since March of last year, when it contracted 18.7%, industrial production has been hampered by the coronavirus pandemic. It shrank 57.3 percent in April 2020 due to a drop in economic activity following the lockdown to stop the spread of coronavirus infections.</p>
 <p>According to use-based classification, primary goods output climbed by 12.4%, while capital goods output increased by 29.5 percent. The production of intermediate goods increased by 14.1%, while infrastructure or construction goods increased by 11.6%.</p> 			</div>

						<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Industrial production grows 11.5% in July&url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F&title=Industrial production grows 11.5% in July" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Industrial production grows 11.5% in July %0A%0A http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F&media=http://themoneytimes.com/wp-content/uploads/2021/09/export-isrock-996430-1623427208-1029078-1631283326.jpg&description=Industrial production grows 11.5% in July" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Industrial production grows 11.5% in July&body=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://themoneytimes.com/author/sushant-bhalla/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://0.gravatar.com/avatar/cdb02c4c625e7c8d52604ed80bd54d1d?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://themoneytimes.com/author/sushant-bhalla/"><span class="post-author-name">Sushant bhalla</span></a>

					<span class="title-counts">17 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://themoneytimes.com/2021/09/10/indias-forex-reserves-grow-8-895-billion-to-new-record-high-of-642-453-bn/" rel="prev">India&#8217;s forex reserves grow $8.895 billion to new record high of $642.453 bn</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://themoneytimes.com/2021/09/10/democrats-propose-2-tax-on-stock-buybacks-to-offset-their-3-5-trillion-budget-plan/" rel="next">Democrats Propose 2% Tax On Stock Buybacks To Offset Their $3.5 Trillion Budget Plan</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_2010301185_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_2010301185_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2010301185_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2010301185_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-2144 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://themoneytimes.com/category/markets/">Markets</a></span></div>			<a  title="Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/Bored_ape_NFT_1631274836067-210x136.webp" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bored_ape_NFT_1631274836067-86x64.webp&quot;,&quot;210&quot;:&quot;Bored_ape_NFT_1631274836067-210x136.webp&quot;,&quot;279&quot;:&quot;Bored_ape_NFT_1631274836067-279x220.webp&quot;,&quot;357&quot;:&quot;Bored_ape_NFT_1631274836067-357x210.webp&quot;,&quot;750&quot;:&quot;Bored_ape_NFT_1631274836067-750x430.webp&quot;,&quot;1200&quot;:&quot;Bored_ape_NFT_1631274836067.webp&quot;}}"					class="img-holder" href="http://themoneytimes.com/2021/09/10/bored-ape-yacht-club-nfts-sell-for-24-4-million-at-sothebys-auction/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://themoneytimes.com/2021/09/10/bored-ape-yacht-club-nfts-sell-for-24-4-million-at-sothebys-auction/" title="Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction">
			<span class="post-title">
				Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction			</span>
	</a>
	</p></div>
</div >
<div  class="post-2137 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-52">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-52"><a href="http://themoneytimes.com/category/business/">Business</a></span></div>			<a  title="Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/photo-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;photo-3-86x64.jpg&quot;,&quot;210&quot;:&quot;photo-3-210x136.jpg&quot;,&quot;279&quot;:&quot;photo-3-279x220.jpg&quot;,&quot;357&quot;:&quot;photo-3-357x210.jpg&quot;,&quot;750&quot;:&quot;photo-3-750x430.jpg&quot;,&quot;1069&quot;:&quot;photo-3.jpg&quot;}}"					class="img-holder" href="http://themoneytimes.com/2021/09/10/forex-reserves-increase-by-8-8-billion-to-touch-record-high-of-642-45-billion/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://themoneytimes.com/2021/09/10/forex-reserves-increase-by-8-8-billion-to-touch-record-high-of-642-45-billion/" title="Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion">
			<span class="post-title">
				Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion			</span>
	</a>
	</p></div>
</div >
<div  class="post-2130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="http://themoneytimes.com/category/personal_finance/">Personal Finance</a></span></div>			<a  title="7 Reasons to push back your Retirement" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/AnyConv.com__download-35-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AnyConv.com__download-35-86x64.jpg&quot;,&quot;210&quot;:&quot;AnyConv.com__download-35-210x136.jpg&quot;,&quot;275&quot;:&quot;AnyConv.com__download-35.jpg&quot;}}"					class="img-holder" href="http://themoneytimes.com/2021/09/10/7-reasons-to-push-back-your-retirement/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://themoneytimes.com/2021/09/10/7-reasons-to-push-back-your-retirement/" title="7 Reasons to push back your Retirement">
			<span class="post-title">
				7 Reasons to push back your Retirement			</span>
	</a>
	</p></div>
</div >
<div  class="post-2097 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="http://themoneytimes.com/category/personal_finance/debt-management/">Debt Management</a></span></div>			<a  title="UK real estate agent wins over $254,000 after being refused 5 p.m. finish for childcare" data-src="http://themoneytimes.com/wp-content/uploads/2021/09/106938556-1631106712057-GettyImages-1181499386-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/themoneytimes.com\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;106938556-1631106712057-GettyImages-1181499386-86x64.jpg&quot;,&quot;210&quot;:&quot;106938556-1631106712057-GettyImages-1181499386-210x136.jpg&quot;,&quot;279&quot;:&quot;106938556-1631106712057-GettyImages-1181499386-279x220.jpg&quot;,&quot;357&quot;:&quot;106938556-1631106712057-GettyImages-1181499386-357x210.jpg&quot;,&quot;750&quot;:&quot;106938556-1631106712057-GettyImages-1181499386-750x430.jpg&quot;,&quot;1400&quot;:&quot;106938556-1631106712057-GettyImages-1181499386.jpg&quot;}}"					class="img-holder" href="http://themoneytimes.com/2021/09/08/uk-real-estate-agent-wins-over-254000-after-being-refused-5-p-m-finish-for-childcare/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://themoneytimes.com/2021/09/08/uk-real-estate-agent-wins-over-254000-after-being-refused-5-p-m-finish-for-childcare/" title="UK real estate agent wins over $254,000 after being refused 5 p.m. finish for childcare">
			<span class="post-title">
				UK real estate agent wins over $254,000 after being refused 5 p.m. finish for&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1390919987 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[2121],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d14607a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1390919987"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1390919987" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2010301185_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2010301185_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2010301185_2 = '{"query":{"paginate":"next_prev","count":4,"author":31,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"47ad013"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="http://themoneytimes.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div>
		<div id="recent-posts-2" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">
		<div class="section-heading sh-t1 sh-s1"><span class="h-text">Recent Posts</span></div>
		<ul>
											<li>
					<a href="http://themoneytimes.com/2021/09/10/bored-ape-yacht-club-nfts-sell-for-24-4-million-at-sothebys-auction/">Bored Ape Yacht Club NFTs Sell for $24.4 Million at Sotheby’s Auction</a>
									</li>
											<li>
					<a href="http://themoneytimes.com/2021/09/10/over-%e2%82%b9-1000-crore-unaccounted-transactions-found-after-raids-on-gujarat-media-real-estate-group/">Over ₹ 1000 Crore Unaccounted Transactions Found After Raids On Gujarat Media, Real Estate Group</a>
									</li>
											<li>
					<a href="http://themoneytimes.com/2021/09/10/forex-reserves-increase-by-8-8-billion-to-touch-record-high-of-642-45-billion/">Forex Reserves Increase By $8.8 Billion To Touch Record High Of $642.45 Billion</a>
									</li>
											<li>
					<a href="http://themoneytimes.com/2021/09/10/pakistans-central-bank-reserves-fall-123-million-to-20-billion/">Pakistan&#8217;s Central Bank Reserves Fall $123 Million To $20 Billion</a>
									</li>
											<li>
					<a href="http://themoneytimes.com/2021/09/10/7-reasons-to-push-back-your-retirement/">7 Reasons to push back your Retirement</a>
									</li>
					</ul>

		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62"><a href="http://themoneytimes.com/about/">About</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-61"><a href="http://themoneytimes.com/contact-us/">Contact Us</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-114"><a href="http://themoneytimes.com/news-team/">Disclaimers</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-60"><a href="http://themoneytimes.com/privacy-policy/">Privacy Policy</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - The Money Times. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<div style="position:absolute; top:-9999px;">
<ul>
<li><a href="http://themoneytimes.com/dysfonction-erectile.html">Dysfonction érectile</a></li>
<li><a href="http://themoneytimes.com/farmaci-per-la-potenza.html">Farmaci per la potenza</a></li>
<li><a href="http://themoneytimes.com/had-live-score-can-stake-the-on-either.html">Had, live score can stake the on either?</a></li>
<li><a href="http://themoneytimes.com/his-t-shirt-reads-pure-white-trash.html">His T-shirt reads PURE WHITE TRASH.</a></li>
<li><a href="http://themoneytimes.com/kazino-pin-up-oficialnyy-sayt.html">Казино Pin-Up официальный сайт</a></li>
<li><a href="http://themoneytimes.com/luchshie-igrovye-avtomaty-onlayn-kazino-pin-up-na-dengi.html">Лучшие игровые автоматы онлайн казино Pin Up на деньги</a></li>
<li><a href="http://themoneytimes.com/they-havent-been-evaluated-by-the-fda.html">They haven’t been evaluated by the FDA.</a></li>
<li><a href="http://themoneytimes.com/vier-alternativen-fur-mehr-potenz.html">Vier Alternativen für mehr Potenz</a></li>
<li><a href="http://themoneytimes.com/why-use-a-humidifier-for-dry-skin-during-winter-months.html">Why use a humidifier for dry skin during winter months.</a></li>
</ul>
</div>
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23233019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23233019-1');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/themoneytimes.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-CA","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/themoneytimes.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://themoneytimes.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_92942_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://themoneytimes.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_92942_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_92942_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://themoneytimes.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fthemoneytimes.com%2F2021%2F09%2F10%2Findustrial-production-grows-11-5-in-july%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_92942_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://themoneytimes.com/2021/09/10/industrial-production-grows-11-5-in-july/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_92942_lostpasswordform"
					      action="http://themoneytimes.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://themoneytimes.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://themoneytimes.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://themoneytimes.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://themoneytimes.com/wp-content/bs-booster-cache/45a7476dc016870196d985e2f645a4ff.js?ver=5.8.1' id='bs-booster-js'></script>

<script>
var ria=function(t){"use strict";return{init:function(){0==ria.ads_state()&&ria.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ria-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'http://themoneytimes.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ria.init()});

</script>

</body>
</html>